


<!DOCTYPE html>
<html lang="id-ID">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.patromaks.com/xmlrpc.php">

    <title>Invasi Rusia: Beberapa ratus Mayat Diketemukan di Mariupol, Tertimbun Puing-puing Bangunan &#8211; Patromaks.com Referensi Politik</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Easy WP Meta Description -->
<meta name="description" content="Korban dari agresi Rusia ke Ukraina masih banyak muncul. Terbaru, beberapa ratus mayat diketemukan di puing-puing bangunan yang berada di Mariupol. Kota Mariupol ialah kota Ukraina yang sudah diambil Rusia.">
<!-- /Easy WP Meta Description -->

				<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Patromaks.com Referensi Politik &raquo; Feed" href="https://www.patromaks.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Patromaks.com Referensi Politik &raquo; Umpan Komentar" href="https://www.patromaks.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Patromaks.com Referensi Politik &raquo; Invasi Rusia: Beberapa ratus Mayat Diketemukan di Mariupol, Tertimbun Puing-puing Bangunan Umpan Komentar" href="https://www.patromaks.com/luar-negeri/invasi-rusia-beberapa-ratus-mayat-diketemukan-di-mariupol-tertimbun-puing-puing-bangunan/1576/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.patromaks.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.patromaks.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='flaxseed-pro-style-css'  href='https://www.patromaks.com/wp-content/themes/flaxseed-pro/style.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='flaxseed-pro-main-theme-style-css'  href='https://www.patromaks.com/wp-content/themes/flaxseed-pro/assets/theme-styles/skins/default.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='flaxseed-pro-title-font-css'  href='//fonts.googleapis.com/css?family=Work+Sans%3A300%2C400%2C600%2C700%2C400italic%2C700italic&#038;ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='flaxseed-pro-body-font-css'  href='//fonts.googleapis.com/css?family=Libre+Baskerville%3A300%2C400%2C600%2C700%2C400italic%2C700italic&#038;ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.patromaks.com/wp-content/themes/flaxseed-pro/assets/font-awesome/css/font-awesome.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='owlcarousel-css-css'  href='https://www.patromaks.com/wp-content/themes/flaxseed-pro/assets/owlcarousel/dist/assets/owl.carousel.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='owlcarousel-theme-css-css'  href='https://www.patromaks.com/wp-content/themes/flaxseed-pro/assets/owlcarousel/dist/assets/owl.theme.default.min.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.patromaks.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.patromaks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.patromaks.com/wp-content/themes/flaxseed-pro/assets/owlcarousel/dist/owl.carousel.min.js?ver=6.0' id='owlcarousel-js-js'></script>
<link rel="https://api.w.org/" href="https://www.patromaks.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.patromaks.com/wp-json/wp/v2/posts/1576" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.patromaks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.patromaks.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.patromaks.com/?p=1576' />
<link rel="alternate" type="application/json+oembed" href="https://www.patromaks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.patromaks.com%2Fluar-negeri%2Finvasi-rusia-beberapa-ratus-mayat-diketemukan-di-mariupol-tertimbun-puing-puing-bangunan%2F1576%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.patromaks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.patromaks.com%2Fluar-negeri%2Finvasi-rusia-beberapa-ratus-mayat-diketemukan-di-mariupol-tertimbun-puing-puing-bangunan%2F1576%2F&#038;format=xml" />
<link rel="canonical" href="https://www.patromaks.com/luar-negeri/invasi-rusia-beberapa-ratus-mayat-diketemukan-di-mariupol-tertimbun-puing-puing-bangunan/1576/" />
	<style>
		#masthead .site-title a { color: ##444444; } 
		.title-font, #secondary .widget-title { font-family: Work Sans, sans-serif; } 
		.body-font, body, #secondary, .flaxseed-pro .out-thumb .postedon { font-family: Libre Baskerville, serif; } 
	</style>
			<style type="text/css" id="wp-custom-css">
			/* Slot Demo */
.slotdemo {
  position: relative;
  width: 100%;
}
.slotdemo img {
  width: 100%;
  height: auto;
}
.btn-demos {
    border-radius: 20px;
    position: relative;
    padding-left: 80px;
    padding-right: 25px;
    display: inline-block;
    transition: transform 0.3s ease;
    margin: 15px 0;
    cursor: pointer;
    background-color: #ff0032;
    background-image: -webkit-linear-gradient(7deg,#ec1379 0%,#6c0092 100%);
}
.btn-demos:before {
    display: block;
    height: 52px;
    width: 52px;
    position: absolute;
    background-color: #fff;
    box-shadow: 0 0 11px -1px rgb(245 141 31 / 50%);
    left: 46px;
    top: 50%;
    border-radius: 50%;
    transform: translate(-50%,-50%);
    content: "";
    background-image: url(https://www.99polls.com/wp-content/uploads/2022/05/iconset-scaled-1.webp);
    display: inline-block;
    background-size: auto 100%;
    background-position: 3.44828% 0;
}
.btn-demos:hover {
    transform: scale(1.1);
    text-decoration: none;
}
.buttondemo a {
    text-decoration: none;
}

.slotdemo .btn-play {
  position: absolute;
  top: 50%;
  left: 50%;
  transform: translate(-50%, -50%);
  height: 52px;
  width: 52px;
  border-radius: 50%;
  cursor: pointer;
  background-image: url(https://www.99polls.com/wp-content/uploads/2022/05/iconset-scaled-1.webp);
  background-size: auto 100%;
  background-position: 3.44828%
}
/* Slot Demo */		</style>
		</head>
<body class="post-template-default single single-post postid-1576 single-format-standard">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div id="top-bar">
	<div class="container">
		<div class="top-bar-date">
			<div id="social">
							</div>	
						
		</div>
		
		<div class="top-bar-right">
			<div class="short-menu">
				<div class="menu-about-menu-container"><ul id="menu-about-menu" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://www.patromaks.com/hubungi/">Hubungi</a></li>
</ul></div>			</div>
			
			
			<div class="top-bar-search-form">
				<form role="search" method="get" class="search-form" action="https://www.patromaks.com/">
				<label>
					<span class="screen-reader-text">Cari untuk:</span>
					<input type="search" class="search-field" placeholder="Cari &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cari" />
			</form>			</div>
		</div>	
	</div>
</div>

<header id="masthead" class="site-header" role="banner">		
	
	
	
	<div class="container logo-container top-container">	
		
		<div id="mobile-search-icon"><button id="searchicon"><i class="fa fa-search"></i></button></div>
		
		<div class="site-branding">
	        	        	        <div id="text-title-desc">
		        		        	<div class="site-title title-font"><a href="https://www.patromaks.com/" rel="home">
		            	Patromaks.com Referensi Politik		           		</a>
		        	</div>
		        	        </div>
	        	    </div>     		
	    
	    <div id="menu-icon"><button href="#menu" class="toggle-menu-link"><i class="fa fa-bars"></i></button></div>
	    
	    
	</div>
	
	<div class="primary-menu-parent">
		<div class="container">
			<nav id="site-navigation" class="main-navigation" role="navigation">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.patromaks.com/berita-pilihan/">Berita pilihan</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.patromaks.com/kultur/">Kultur</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.patromaks.com/opini/">Opini</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="https://www.patromaks.com/luar-negeri/">Luar negeri</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.patromaks.com/bisnis/">Bisnis</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.patromaks.com/religi/">Religi</a></li>
</ul></div></nav><!-- #site-navigation -->
		</div>
	</div>	
	
	
	
	
	
	<div id="jumbosearch">
	<div class="container">
    <div class="form">
        <form role="search" method="get" class="search-form" action="https://www.patromaks.com/">
				<label>
					<span class="screen-reader-text">Cari untuk:</span>
					<input type="search" class="search-field" placeholder="Cari &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cari" />
			</form>    </div>
	</div>
</div>	
</header><!-- #masthead -->





<div id="page" class="hfeed site">
	
	

	
	<div class="mega-container">
	
		<div id="content" class="site-content container">
			
	<div id="primary-mono" class="content-area md-8">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-1576" class="post-1576 post type-post status-publish format-standard has-post-thumbnail hentry category-luar-negeri">

	<header class="entry-header">
		<h1 class="entry-title title-font">Invasi Rusia: Beberapa ratus Mayat Diketemukan di Mariupol, Tertimbun Puing-puing Bangunan</h1>		
		
		<div class="entry-meta">
			<span class="posted-on"><i class="fa fa-clock-o"></i> <a href="https://www.patromaks.com/luar-negeri/invasi-rusia-beberapa-ratus-mayat-diketemukan-di-mariupol-tertimbun-puing-puing-bangunan/1576/" rel="bookmark"><time class="entry-date published updated" datetime="2022-06-11T14:21:29+07:00">11 Juni 2022</time></a></span><span class="byline"> <span class="author vcard"><i class="fa fa-user"></i> <a class="url fn n" href="https://www.patromaks.com/author/user4/">Goenawan Oetama</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div id="featured-image">
			<img width="900" height="600" src="https://www.patromaks.com/wp-content/uploads/2022/06/063406900-1646941082-ap22068641855719.webp" class="attachment-full size-full wp-post-image" alt="Invasi Rusia: Beberapa ratus Mayat Diketemukan di Mariupol, Tertimbun Puing-puing Bangunan" srcset="https://www.patromaks.com/wp-content/uploads/2022/06/063406900-1646941082-ap22068641855719.webp 900w, https://www.patromaks.com/wp-content/uploads/2022/06/063406900-1646941082-ap22068641855719-300x200.webp 300w, https://www.patromaks.com/wp-content/uploads/2022/06/063406900-1646941082-ap22068641855719-768x512.webp 768w" sizes="(max-width: 900px) 100vw, 900px" />	</div>
			
			
			
	<div class="entry-content">
		<p style="text-align: justify;"><strong>Patromaks.com </strong>&#8211; Korban dari agresi Rusia ke Ukraina masih banyak muncul. Terbaru, beberapa ratus mayat diketemukan di puing-puing bangunan yang berada di Mariupol. Kota Mariupol ialah kota Ukraina yang sudah diambil Rusia. Rusia berkelit kota itu sebagai daerah Donetsk yang disebut wilayah separatis dan kemerdekaannya telah dianggap Rusia.</p>
<p style="text-align: justify;">Berdasar laporan BBC, Kamis (9/6/2022), beberapa ratus mayat itu diketemukan di puing-puing yang merusak Mariupol. Petinggi kota Mariupol berbicara ada 50 sampai 100 badan yang diketemukan di setiap apartemen.</p>
<p style="text-align: justify;">Penasihat wali kota Mariupol, Petro Andryushchenko, memvisualisasikan kondisi ini sebagai karavan kematian tanpa akhir. Badan-tubuh itu ditransportasi ke kamar mayat atau ke makam massal, bergantung keadaan mayatnya.</p>
<p style="text-align: justify;">Awalnya, faksi Republik Rakyat Donetsk berbicara ada 60 % bangunan di Mariupol sudah remuk, dan sekitar 20 % yang lain tidak dapat dibuat kembali. Andryushchenko menyebutkan pasukan penjajah sudah stop cari mayat dan langsung lakukan penggusuran saja. Dia juga berbicara jumlah tentu mayat tidak pernah dijumpai. Tidak ada kalimat. Cuma amarah, katanya dalam posting di Telegram.</p>
<p style="text-align: justify;">Sementara, faksi Rusia masih menentang lakukan gempuran ke rakyat sipil Ukraina, walau agresi sudah berjalan lebih dari 100 hari. Kedutaan Besar Rusia di Indonesia berbicara perlakuan kekerasan bukan hal yang sudah dilakukan oleh militer Rusia. Bukti foto dan video yang diambil oleh beberapa wartawan perang juga dipandang menyimpang oleh Rusia.</p>
<p style="text-align: justify;"><img loading="lazy" class="size-medium wp-image-226 aligncenter" src="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEgl_la-BtvbamAJsNneS93zSO4B6P5qJp-BqtczJ0Ry6irXjA7kglN2x_OeAR1zPH3HRxaZVzSxgAIWK9lrRCDCsAOh34Rjvbr8-vsdgpmGtE7RRS5XdUhcGZs4BVAWXcFmI-DgeYOYc3Kqe7LHs-Rih9uhD6DCiIkdoom2J63k39IbreyW_eGzm2pu/s900/1653436078-888-591.webp" alt="Invasi Rusia: Beberapa ratus Mayat Diketemukan di Mariupol, Tertimbun Puing-puing Bangunan" width="900" height="600" /></p>
<h2 style="text-align: justify;">Hujatan dari Inggris</h2>
<p style="text-align: justify;">Kedutaan Besar Inggris di Jakarta melaunching pengakuan berkenaan 100 hari gempuran Rusia di Ukraina. Inggris berbicara gempuran Rusia sebagai hal &#8220;biadab dan tidak berargumen. Pada pengakuan sah Kedubes Inggris, Rabu (8/6/2022), ada beberapa puluh ribu orang meninggal dan lebih dari 6,delapan juta pengungsi sudah tinggalkan Ukraina. Ada delapan juta masyarakat Ukraina pindah, nyaris 13 juta terpasah di zone perselisihan dan nyaris 16 juta memerlukan support kemanusiaan.</p>
<p style="text-align: justify;">Agresi Putin sudah bawa kematian dan keruntuhan dalam rasio yang tidak kelihatan di Eropa semenjak WW2. Perang ini mempunyai resiko besar untuk perdamaian, kemakmuran, dan ketahanan pangan global. Itu wajib untuk kita, tutur Menteri Luar Negeri Inggris Liz Truss.</p>
<p style="text-align: justify;">Duta Besar Inggris untuk Indonesia Owen Jenkins minta supaya komune internasional masih tetap ingat jika Vladimir Putin bertanggungjawab. Penting untuk dikenang siapakah yang bertanggung jawab tunggal dan penuh atas kritis bahan bakar dan pangan yang menghajar ekonomi global &#8211; Putin. Agresi Putin yang agresif dan tidak berargumen menyalahi konsep dasar hukum internasional &#8211; jika negara mempunyai kedaulatan teritorial dan hak untuk tentukan peraturan luar negeri mereka sendiri, tutur Duta besar Owen.</p>
<h2 style="text-align: justify;">Akui Tidak Serang Masyarakat Sipil</h2>
<p style="text-align: justify;">Telah lebih dari 100 hari semenjak Rusia menggempur Ukraina. Juta-an masyarakat Ukraina sudah pindah dan korban jiwa masih berguguran. Meskipun begitu, Kedutaan Besar Rusia menyebutkan jika Rusia tidak serang masyarakat sipil. Bukti-bukti video dan foto dipandang dapat menyimpang.</p>
<p style="text-align: justify;">Duta Besar Rusia Lyudmila Vorobieva menyebutkan sakiti rakyat sipil bukan adat dari angkatan membawa senjata Rusia. Dia memberikan contoh saat pasukan Soviet masuk ke daerah Jerman di Perang Dunia II, tetapi rakyat Jerman tidak disakiti.</p>
<p style="text-align: justify;">Bahkan juga di keadaan itu, angkatan membawa senjata kami masuk ke daerah Jerman, lalu tidak ada kekejian, tidak ada kekerasan pada rakyat sipil, masyarakat Jerman biasa. Kebalikannya, mereka sediakan makanan, tutur Duta besar Rusia Lyudmila Vorobieva di dalam rumah dinasnya di Jakarta, Rabu (8/6).</p>
<p style="text-align: justify;">Meskipun begitu BBC, Al-Arabiya, sampai website London School of Economics and Political Science (LSE) menyebutkan ada sampai 2 juta wanita disetubuhi saat Tentara Soviet masuk ke Jerman di perang Dunia II.</p>
<p style="text-align: justify;">Disamping itu, faksi Rusia memperjelas jika ada misinformasi berkaitan gempuran di pusat perkotaan Donetsk. Faksi Rusia berbicara gempuran yang terjadi datang dari lokasi yang dikendalikan tentara Ukraina. Faksi Rusia menentang ada kegiatan militer di Svyatogorsk yang disebut daerah monumental.</p>
<h2 style="text-align: justify;">Perundingan Damai Buntu, Duta besar Ukraina untuk RI Sebutkan Rusia Tidak Becus</h2>
<p style="text-align: justify;">Perundingan di antara Ukraina dan Rusia menjumpai jalan buntet. Susah mendapati jalan tengah antara ke-2 nya. Ukraina menyebutkan jika tidak akan ingin mengganti daerahnya dengan persetujuan damai.</p>
<p style="text-align: justify;">Secara ideologis tidak bisa diterima untuk kami untuk memberi suatu hal ke Liga Rusia dan bersandiwara jika itu ialah seperti perang yang gampang, kata Mykhailo Podolyak, seorang anggota delegasi Ukraina untuk perbincangan damai dengan Rusia.</p>
<p style="text-align: justify;">Menyikapi ini, Duta Besar Ukraina untuk Indonesia Vasyl Hamianin menyebutkan jika Rusia tidak becus. Rusia tidak becus (capable) setiap perundingan, tutur Duta besar Vasyl. Faktanya ada banyak daerah Ukraina yang remuk. Apa arah dari perundingan ini?, tutur Duta besar Vasyl. Apa kita perlu perundingan? Ya perlu. Semenjak awalnya kami lakukan perundingan. Tetapi Rusia tidak hentikan bombardir. Siapakah yang tidak capable di perundingan ini, ucapnya.</p>
			</div><!-- .entry-content -->
	
	<footer class="entry-footer">
		<span class="cat-links">Posted in <a href="https://www.patromaks.com/luar-negeri/" rel="category tag">Luar negeri</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
			
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Tinggalkan Balasan <small><a rel="nofollow" id="cancel-comment-reply-link" href="/luar-negeri/invasi-rusia-beberapa-ratus-mayat-diketemukan-di-mariupol-tertimbun-puing-puing-bangunan/1576/#respond" style="display:none;">Batalkan balasan</a></small></h3><form action="https://www.patromaks.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Alamat email Anda tidak akan dipublikasikan.</span> <span class="required-field-message" aria-hidden="true">Ruas yang wajib ditandai <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Komentar <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nama <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Situs Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Simpan nama, email, dan situs web saya pada peramban ini untuk komentar saya berikutnya.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kirim Komentar" /> <input type='hidden' name='comment_post_ID' value='1576' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

<div id="secondary" class="widget-area md-4" role="complementary">	
	<aside id="block-2" class="widget widget_block widget_search"><form role="search" method="get" action="https://www.patromaks.com/" class="wp-block-search__button-outside wp-block-search__text-button wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label">Cari</label><div class="wp-block-search__inside-wrapper " ><input type="search" id="wp-block-search__input-1" class="wp-block-search__input " name="s" value="" placeholder=""  required /><button type="submit" class="wp-block-search__button  "  >Cari</button></div></form></aside><aside id="block-3" class="widget widget_block">
<div class="wp-container-1 wp-block-group"><div class="wp-block-group__inner-container">
<h2>Pos-pos Terbaru</h2>


<ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a class="wp-block-latest-posts__post-title" href="https://www.patromaks.com/luar-negeri/invasi-rusia-beberapa-ratus-mayat-diketemukan-di-mariupol-tertimbun-puing-puing-bangunan/1576/">Invasi Rusia: Beberapa ratus Mayat Diketemukan di Mariupol, Tertimbun Puing-puing Bangunan</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://www.patromaks.com/berita-pilihan/jasad-eril-anak-ridwan-kamil-akan-datang-di-lapangan-terbang-soetta-polisi-persiapkan-pola-lalu-lintasi/1567/">Jasad Eril, Anak Ridwan Kamil Akan Datang di Lapangan terbang Soetta, Polisi Persiapkan Pola Lalu Lintasi</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://www.patromaks.com/religi/jalinan-suami-istri-berharga-beribadah/1569/">Jalinan Suami Istri Berharga Beribadah</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://www.patromaks.com/berita-pilihan/bupati-nonaktif-banjarnegara-budhi-sarwono-divonis-penjara-8-tahun/1547/">Bupati Nonaktif Banjarnegara Budhi Sarwono Divonis Penjara 8 Tahun</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://www.patromaks.com/religi/gunung-kemukus-religius-riwayat-sampai-pesugihan-beraroma-wisata-esek-esek/1560/">Gunung Kemukus: Religius, Riwayat sampai Pesugihan Beraroma &#8216;Wisata Esek-esek&#8217;</a></li>
</ul></div></div>
</aside><aside id="block-4" class="widget widget_block">
<div class="wp-container-2 wp-block-group"><div class="wp-block-group__inner-container">
<h2>Komentar Terbaru</h2>


<div class="no-comments wp-block-latest-comments">Tidak ada komentar untuk ditampilkan.</div></div></div>
</aside><aside id="block-5" class="widget widget_block">
<div class="wp-container-3 wp-block-group"><div class="wp-block-group__inner-container">
<h2>Arsip</h2>


<ul class=" wp-block-archives-list wp-block-archives">	<li><a href='https://www.patromaks.com/date/2022/06/'>Juni 2022</a></li>
	<li><a href='https://www.patromaks.com/date/2022/05/'>Mei 2022</a></li>
	<li><a href='https://www.patromaks.com/date/2022/04/'>April 2022</a></li>
	<li><a href='https://www.patromaks.com/date/2022/03/'>Maret 2022</a></li>
	<li><a href='https://www.patromaks.com/date/2022/02/'>Februari 2022</a></li>
	<li><a href='https://www.patromaks.com/date/2021/11/'>November 2021</a></li>
</ul></div></div>
</aside><aside id="block-6" class="widget widget_block">
<div class="wp-container-4 wp-block-group"><div class="wp-block-group__inner-container">
<h2>Kategori</h2>


<ul class="wp-block-categories-list wp-block-categories">	<li class="cat-item cat-item-4"><a href="https://www.patromaks.com/berita-pilihan/">Berita pilihan</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.patromaks.com/bisnis/">Bisnis</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.patromaks.com/kultur/">Kultur</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.patromaks.com/luar-negeri/">Luar negeri</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.patromaks.com/opini/">Opini</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.patromaks.com/religi/">Religi</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.patromaks.com/tak-berkategori/">Tak Berkategori</a>
</li>
</ul></div></div>
</aside><aside id="block-7" class="widget widget_block">   <!-- Histats.com  (div with counter) --><div id="histats_counter"></div>
<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4660646,4,436,112,75,00011111']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?4660646&101" alt="free hit counter" border="0"></a></noscript>
<!-- Histats.com  END  --></aside></div><!-- #secondary -->
</div><!-- #content -->
</div><!-- #page -->
 </div><!--.mega-container-->
 	<footer id="colophon" class="site-footer title-font" role="contentinfo">
		<div class="container">
			<div class="site-info">
				Powered by WordPress			</div><!-- .site-info -->
		</div>
	</footer><!-- #colophon -->
	
<nav id="menu" class="panel" role="navigation">
	<button class="go-to-bottom"><i class="fa fa-down"></i></button>
	<button id="close-menu" class="toggle-menu-link"><i class="fa fa-times"></i></button>
	<div class="menu"><ul>
<li class="page_item page-item-6"><a href="https://www.patromaks.com/hubungi/">Hubungi</a></li>
</ul></div>
	<button class="go-to-top"><i class="fa fa-up"></i></button>
</nav>

<style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-2 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-2 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-2 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-3 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-3 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-3 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-4 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-4 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-4 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<script type='text/javascript' src='https://www.patromaks.com/wp-content/themes/flaxseed-pro/assets/js/bigSlide.min.js' id='bigslide-js'></script>
<script type='text/javascript' src='https://www.patromaks.com/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.patromaks.com/wp-content/themes/flaxseed-pro/assets/js/custom.js' id='flaxseed-pro-js-js'></script>



</body>
</html>
